ManagementDa
Greutate pachet4.7 KG
Basic switching RJ-45 Ethernet ports quantity24
Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)
Broadcast storm controlYes
Copper ethernet cabling technology10BASE-T, 100BASE-T, 1000BASE-T
Flow control supportYes
Form factor1U
Gigabit Ethernet (copper) ports quantity24
Harmonized System (HS) code85176990
Inaltime pachet35.5 CM
LAN-Port-TypeGigabit
Latime pachet11 CM
Lungime pachet61 CM
MAC address filteringYes
MIB supportRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Management protocolsSNMP v1,v2,v3, RMON (1,2,3,9)
Montare in RackNu
PoEDa
Porturi RJ 4524-28
Porturi SFP1-2
Power supply includedYes
Product colourBlack
Quality of Service (QoS) supportYes
Rate limitingYes
SFP module slots quantity2
SFP+ module slots quantity2
SSH/SSL supportYes
Security algorithms802.1x RADIUS
Switch typeManaged
Viteza transferGigabit
Все характеристики